Der managed Layer-2-Switch Zyxel GS1900-24EP unterstützt PoE+ und verbindet Geräte über 24 Gigabit-Ethernet-Ports. Er unterstützt QoS, VLAN, Port-Spiegelung und Link Aggregation. Seine Switching-Kapazität beträgt bis zu 48 Gbit/s. Er kann in einem Rack montiert oder gestapelt werden.
- Ports: 24 RJ-45-Gigabit-Ethernet-Ports (10/100/1000 Mbit/s)
- PoE: PoE+ (IEEE 802.3at)
- Switching-Kapazität: 48 Gbit/s
- MAC-Adressentabelle: 8.000 Einträge
- Verwaltung: Managed, Layer 2, QoS und MIB-Unterstützung
- MIB: RFC 1213 MIB II, RFC 2819 RMON (Gruppen 1, 2, 3, 9), RFC 1215 Generic Traps, RFC 1493 Bridge, private Zyxel Common MIB
- Netzwerkstandards: IEEE 802.1D, IEEE 802.1ab, IEEE 802.1af, IEEE 802.1s, IEEE 802.1w, IEEE 802.3at, IEEE 802.3az, IEEE 802.3p, IEEE 802.3u, IEEE 802.3x
- Unterstützte Netzwerkkabel: Cat5, Cat5e
- Portfunktionen: Spiegelung, Vollduplex-Kommunikation, Flusskontrolle, Link Aggregation und automatisches MDI/MDI-X
- VLAN: Tagged VLAN, VLAN-ID und Voice VLAN
- Datenübertragung: Automatisches Erlernen von MAC-Adressen, Store-and-Forward und Jumbo-Frames bis zu 9.000 Byte
- Paketweiterleitungsrate: 35,7 Mpps (bei 1 Gbit/s)
- Paketzwischenspeicher: 525.000 MB
- Sicherheit: DHCP-Client, IGMP-Snooping, MAC-Adressfilterung, statische Port-Sicherheit, SSH/SSL und Passwortschutz
- Authentifizierung: HW TACACS+, IEEE 802.1x, RADIUS
- Multicast: Multicast-Unterstützung
- Montage: Rackmontage oder stapelbar
- Farbe: Schwarz
- Reset-Schalter: Inklusive
- Geräuschpegel: 26 dB
- Stromversorgung: AC-in-Anschluss, Eingangsspannung 100–240 V und Frequenz 50–60 Hz
- Leistungsaufnahme: 206,5 W
- Abmessungen: 330 × 330 × 44 mm (Breite × Tiefe × Höhe)
- Gewicht: 2.480 g
- Lieferumfang: AC-Netzkabel, Schnellstartanleitung und Benutzerhandbuch
- Verpackung: Karton
Netzwerk Spezifikationen
- Tastaturen
- Verwaltet
- Ebene
- L2
- Power over Ethernet
- Ja
- PoE-Version
- 802.3at
Technische Spezifikationen
- Ethernet-Verbindungen
- 24 Hafen
- Ethernet-Geschwindigkeit
- 1000 Mbps
- Schaltgeschwindigkeit
- 48 Gbit/s
- MAC-Adresstabelle
- 8000 Einträge
- Rackmontage
- Ja
Wichtige Informationen
Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier