Schalter

D-Link DGS-1210-26 v1 Unverwaltet L2 Schalter mit 26 Gigabit (1Gbps) Ethernet-Verbindungen und 2 SFP-Verbindungen

Management Features

  • Switch-Typ: Managed
  • Layer Switching: L2
  • Quality of Service (QoS) Unterstützung: NEIN
  • Internet-Management: NEIN
  • Verkehrsklassifizierung: NEIN
  • Ereignisprotokollierungssystem: NEIN
  • ...

Management Features

  • Switch-Typ: Managed
  • Layer Switching: L2
  • Quality of Service (QoS) Unterstützung: NEIN
  • Internet-Management: NEIN
  • Verkehrsklassifizierung: NEIN
  • Ereignisprotokollierungssystem: NEIN
  • MIB-Unterstützung: RFC1213 MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620,...
Siehe vollständige Beschreibung Siehe vollständige Beschreibung
178 90 €
Lieferung Mo, 19 Okt - Mi, 21 Okt
10,00 €   Versandkosten
Gesendet von Griechenland
Von Allaboutoffice 4,8 (41)
Griechenland
Sehen Netzwerken auf der Seite von Allaboutoffice

Erfahren Sie mehr über die Rechnungsstellung

Beschreibung

Beschreibung

Management Features

  • Switch-Typ: Managed
  • Layer Switching: L2
  • Quality of Service (QoS) Unterstützung: NEIN
  • Internet-Management: NEIN
  • Verkehrsklassifizierung: NEIN
  • Ereignisprotokollierungssystem: NEIN
  • MIB-Unterstützung: RFC1213 MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Connectivity

  • Grundlegende Switching RJ-46 Ethernet-Ports: 24
  • Grundlegender Switching-Ethernet-Porttyp: RJ-45 Gigabit Ethernet (10/100/1000)
  • Anzahl der SFP-Modulsteckplätze: 2
  • Konsolenport: RJ-45

Networking

  • Netzwerkstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G-Unterstützung: NEIN
  • Kupfer-Netzwerkkabeltechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Port-Spiegelung: NEIN
  • IP-Routing: NEIN
  • Flusskontrollunterstützung: NEIN
  • Link-Aggregation: NEIN
  • Broadcast-Sturm-Kontrolle: NEIN
  • Ratenbegrenzung: NEIN
  • Auto MDI/MDI-X: NEIN
  • Spanning-Tree-Protokoll: NEIN
  • Auto-Negotiation: NEIN
  • VLAN-Unterstützung: NEIN
  • Virtuelle LAN-Funktionen: Tagged VLAN, Port-basiertes VLAN

Data Transfer

  • Adressentabelle Größe: 8000 Einträge
  • Routing/Switching-Kapazität: 52 Gbit/s
  • Leistung: 38.7 Mpps

Security

  • DHCP-Funktionen: DHCP-Server, DHCP-Client
  • Zugriffskontrollliste (ACL): NEIN
  • IGMP-Snooping: NEIN
  • Sicherheitsalgorithmus-Unterstützung: 802.1x RADIUS, SNMP, SSH
  • SSH/SSL-Unterstützung: NEIN
  • Schleifenschutz: NEIN
  • BPDU-Filterung/Schutz: NEIN

Multicast Features

  • Multicast-Unterstützung: NEIN

Design

  • Rack-Montage: NEIN
  • Stapelbar: NEIN
  • Bauform: 1U
  • Produktfarbe: Schwarz, Grau
  • Kommunikations-LED-Anzeigen: Aktivität, Lüfterausfall, Link, Strom, Geschwindigkeit
  • Anzahl der Lüfter: 2 Lüfter
  • Sicherheit: CCC, CE LVD, UL/cUL
  • Elektromagnetische Verträglichkeit: FCC A, CE A, VCCI, C-Tick, BSMI, CCC
  • ISV-Zertifizierungen: IEC 61000-4-5, RoHS

Performance

  • Speichertyp: DDR3-SDRAM
  • Interner Speicher: 128 MB
  • Flash-Speicher: 32 MB
  • MTBF-Rate: 1082534 h

Technical Details

  • Versandkarton Höhe: 282 mm
  • Versandkarton Breite: 381 mm
  • Versandkarton Länge: 510 mm
  • Versandkarton Nettogewicht: 15660 g
  • Menge pro Versandkarton: 5 Stück
  • Bruttogewicht der Paletten (Luft): 422364 g
  • Anzahl der Kartons pro Palette (Luft): 24 Stück
  • Menge pro Palette (Luft): 120 Stück
  • Palettengröße: 1100 mm
  • Palettenbreite: 1200 mm
  • Palettenhöhe (Luft): 1303 mm
  • Bruttogewicht der Paletten (See): 621296 g
  • Anzahl der Kartons pro Palette (See): 36 Stück
  • Menge pro Palette (See): 180 Stück
  • Palettenhöhe (See): 1887 mm
  • Versandkarton Gewicht: 16536 g

Power Management

  • AC-Eingangsspannung: 100 - 240 V
  • AC-Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch: 15.11 W
  • Power over Ethernet (PoE) Technologie: PoE-Stromversorgung: NEIN

Environmental Conditions

  • Betriebstemperaturbereich: -5 - 50 °C
  • Lagertemperaturgrenzen: -40 - 70 °C
  • Betriebsfeuchtigkeitsbereich: 10 - 90%
  • Nicht-Betriebsfeuchtigkeit: 5 - 90%
  • Wärmeabgabe: 51.57 BTU/h

Weight and Dimensions

  • Breite: 440 mm
  • Tiefe: 140 mm
  • Höhe: 44 mm
  • Gewicht: 2060 g

Package Data

  • Paketbreite: 249 mm
  • Paket-Tiefe: 493 mm
  • Paket-Höhe: 72 mm
  • Paketgewicht: 3132 g

Logistics Data

  • Harmonisiertes System (HS) Code: 85176990

Hersteller

Siehe vollständige Beschreibung

Spezifikationen

Spezifikationen

Netzwerk Spezifikationen

Tastaturen
Unverwaltet
Ebene
L2
Power over Ethernet
Nein

Technische Spezifikationen

Ethernet-Verbindungen
26 Hafen
Ethernet-Geschwindigkeit
1000 Mbps
SFP-Verbindungen
2 Hafen
Rackmontage
Ja

Wichtige Informationen

Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier

Alle Spezifikationen anzeigen

Beschreibung & Spezifikationen

Management Features

  • Switch-Typ: Managed
  • Layer Switching: L2
  • Quality of Service (QoS) Unterstützung: NEIN
  • Internet-Management: NEIN
  • Verkehrsklassifizierung: NEIN
  • Ereignisprotokollierungssystem: NEIN
  • MIB-Unterstützung: RFC1213 MIB II, RFC1493, RFC1907, RFC1757, 2819, RFC2021, RFC1398, 1643, 1650, 2358, 2665, RFC2674, 4363, RFC 2233, 2863, RFC 2618, RFC 2620, RFC 2925

Connectivity

  • Grundlegende Switching RJ-46 Ethernet-Ports: 24
  • Grundlegender Switching-Ethernet-Porttyp: RJ-45 Gigabit Ethernet (10/100/1000)
  • Anzahl der SFP-Modulsteckplätze: 2
  • Konsolenport: RJ-45

Networking

  • Netzwerkstandard: IEEE 802.1D, IEEE 802.1Q, IEEE 802.1p, IEEE 802.1s, IEEE 802.1v, IEEE 802.1w, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ah, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x, IEEE 802.3z
  • 10G-Unterstützung: NEIN
  • Kupfer-Netzwerkkabeltechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Port-Spiegelung: NEIN
  • IP-Routing: NEIN
  • Flusskontrollunterstützung: NEIN
  • Link-Aggregation: NEIN
  • Broadcast-Sturm-Kontrolle: NEIN
  • Ratenbegrenzung: NEIN
  • Auto MDI/MDI-X: NEIN
  • Spanning-Tree-Protokoll: NEIN
  • Auto-Negotiation: NEIN
  • VLAN-Unterstützung: NEIN
  • Virtuelle LAN-Funktionen: Tagged VLAN, Port-basiertes VLAN

Data Transfer

  • Adressentabelle Größe: 8000 Einträge
  • Routing/Switching-Kapazität: 52 Gbit/s
  • Leistung: 38.7 Mpps

Security

  • DHCP-Funktionen: DHCP-Server, DHCP-Client
  • Zugriffskontrollliste (ACL): NEIN
  • IGMP-Snooping: NEIN
  • Sicherheitsalgorithmus-Unterstützung: 802.1x RADIUS, SNMP, SSH
  • SSH/SSL-Unterstützung: NEIN
  • Schleifenschutz: NEIN
  • BPDU-Filterung/Schutz: NEIN

Multicast Features

  • Multicast-Unterstützung: NEIN

Design

  • Rack-Montage: NEIN
  • Stapelbar: NEIN
  • Bauform: 1U
  • Produktfarbe: Schwarz, Grau
  • Kommunikations-LED-Anzeigen: Aktivität, Lüfterausfall, Link, Strom, Geschwindigkeit
  • Anzahl der Lüfter: 2 Lüfter
  • Sicherheit: CCC, CE LVD, UL/cUL
  • Elektromagnetische Verträglichkeit: FCC A, CE A, VCCI, C-Tick, BSMI, CCC
  • ISV-Zertifizierungen: IEC 61000-4-5, RoHS

Performance

  • Speichertyp: DDR3-SDRAM
  • Interner Speicher: 128 MB
  • Flash-Speicher: 32 MB
  • MTBF-Rate: 1082534 h

Technical Details

  • Versandkarton Höhe: 282 mm
  • Versandkarton Breite: 381 mm
  • Versandkarton Länge: 510 mm
  • Versandkarton Nettogewicht: 15660 g
  • Menge pro Versandkarton: 5 Stück
  • Bruttogewicht der Paletten (Luft): 422364 g
  • Anzahl der Kartons pro Palette (Luft): 24 Stück
  • Menge pro Palette (Luft): 120 Stück
  • Palettengröße: 1100 mm
  • Palettenbreite: 1200 mm
  • Palettenhöhe (Luft): 1303 mm
  • Bruttogewicht der Paletten (See): 621296 g
  • Anzahl der Kartons pro Palette (See): 36 Stück
  • Menge pro Palette (See): 180 Stück
  • Palettenhöhe (See): 1887 mm
  • Versandkarton Gewicht: 16536 g

Power Management

  • AC-Eingangsspannung: 100 - 240 V
  • AC-Eingangsfrequenz: 50 - 60 Hz
  • Stromverbrauch: 15.11 W
  • Power over Ethernet (PoE) Technologie: PoE-Stromversorgung: NEIN

Environmental Conditions

  • Betriebstemperaturbereich: -5 - 50 °C
  • Lagertemperaturgrenzen: -40 - 70 °C
  • Betriebsfeuchtigkeitsbereich: 10 - 90%
  • Nicht-Betriebsfeuchtigkeit: 5 - 90%
  • Wärmeabgabe: 51.57 BTU/h

Weight and Dimensions

  • Breite: 440 mm
  • Tiefe: 140 mm
  • Höhe: 44 mm
  • Gewicht: 2060 g

Package Data

  • Paketbreite: 249 mm
  • Paket-Tiefe: 493 mm
  • Paket-Höhe: 72 mm
  • Paketgewicht: 3132 g

Logistics Data

  • Harmonisiertes System (HS) Code: 85176990

Hersteller

Netzwerk Spezifikationen

Tastaturen
Unverwaltet
Ebene
L2
Power over Ethernet
Nein

Technische Spezifikationen

Ethernet-Verbindungen
26 Hafen
Ethernet-Geschwindigkeit
1000 Mbps
SFP-Verbindungen
2 Hafen
Rackmontage
Ja

Wichtige Informationen

Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier

178,90 €
10,00 €   Versandkosten