Schalter

Zyxel GS1915-8 v1 Verwalteter L2 Power over Ethernet Switch mit 8 Gigabit (1Gbps) Ethernet-Ports

Management Features

  • Switch-Typ: Managed
  • Layer-Switching: L2
  • Quality of Service (QoS) Unterstützung: NEIN
  • Internet-Management: NEIN
  • Ereignisprotokollierungssystem: NEIN
  • MIB-Unterstützung: RFC 1213 MIB...

Management Features

  • Switch-Typ: Managed
  • Layer-Switching: L2
  • Quality of Service (QoS) Unterstützung: NEIN
  • Internet-Management: NEIN
  • Ereignisprotokollierungssystem: NEIN
  • MIB-Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connectivity

  • Anzahl der Basis-Switching-Ethernet-Ports: RJ-468
  • Typ der Basis-Switching-Ethernet-Ports: RJ-45 Gigabit...
Siehe vollständige Beschreibung Siehe vollständige Beschreibung
65 25 €
Lieferung Di, 03 Nov - Mo, 09 Nov
10,00 €   Versandkosten
Gesendet von Griechenland
Von Flexin 4,5 (69)
Griechenland
10 Stück
Sehen Netzwerken auf der Seite von Flexin

Erfahren Sie mehr über die Rechnungsstellung

Beschreibung

Beschreibung

Management Features

  • Switch-Typ: Managed
  • Layer-Switching: L2
  • Quality of Service (QoS) Unterstützung: NEIN
  • Internet-Management: NEIN
  • Ereignisprotokollierungssystem: NEIN
  • MIB-Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connectivity

  • Anzahl der Basis-Switching-Ethernet-Ports: RJ-468
  • Typ der Basis-Switching-Ethernet-Ports: RJ-45 Gigabit Ethernet (10/100/1000)
  • Anzahl der Gigabit-Ethernet-Ports (Kupfer): 8
  • Stromeingang: AC-in-Buchse

Networking

  • Netzwerkstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • 10G-Unterstützung: NEIN
  • Kupfer-Netzwerkkabeltechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Vollduplex: NEIN
  • Flusskontrollunterstützung: NEIN
  • Broadcast-Sturm-Kontrolle: NEIN
  • Rate-Limitierung: NEIN
  • Auto MDI/MDI-X: NEIN
  • VLAN-Unterstützung: NEIN
  • Anzahl der VLANs: 8

Data Transfer

  • Adressentabellengröße: 8000 Einträge
  • Routing/Switching-Kapazität: 16 Gbit/s
  • Weiterleitungsrate: 11,9 Mpps
  • Jumbo-Frame-Unterstützung: NEIN
  • Jumbo-Frames: 9000
  • Puffer-Speicher: 0,525 MB

Security

  • IGMP-Snooping: NEIN
  • MAC-Adressfilterung: NEIN
  • SSH/SSL-Unterstützung: NEIN

Multicast Functions

  • Multicast-Unterstützung: NEIN

Protocols

  • Management-Protokolle: SNMP v1, v2, v3, RMON (1, 2, 3, 9)

Design

  • Produktfarbe: Schwarz
  • Kommunikations-LED-Anzeigen: NEIN
  • Elektromagnetische Verträglichkeit: LVD EN60950-1, BSMI CNS14336-1
  • Zertifizierungen: ISVCE, FCC, C-Tick, Klasse A, Klasse B, BSMI CNS13438

Performance

  • MTBF-Rate: 1144461h

Power Management

  • Stromquelle: AC
  • AC-Eingangsspannung: 220 - 240V
  • AC-Eingangsfrequenz: 50/60Hz
  • Stromverbrauch (max): 4,7W

Power over Ethernet (PoE) Technology

  • PoE-Stromversorgung: NEIN

Environmental Conditions

  • Betriebstemperaturbereich: 0 - 40°C
  • Lagertemperaturgrenzen: -40 - 70°C
  • Betriebsfeuchtigkeitsbereich: 10 - 95%
  • Nicht-Betriebsfeuchtigkeit: 10 - 95%
  • Wärmeabgabe: 16,03 BTU/h

Weight and Dimensions

  • Breite: 250mm
  • Tiefe: 104mm
  • Höhe: 27mm
  • Gewicht: 620g

Package Contents

  • Enthaltene Kabel: AC
  • Schnellstartanleitung: NEIN
  • Benutzerhandbuch: NEIN
  • Handbuch: NEIN
  • Paketbreite: 302mm
  • Paket-Tiefe: 227mm
  • Paket-Höhe: 64mm
  • Paketgewicht: 1100g

Logistics Data

  • Harmonisiertes System (HS) Code: 85176990

Hersteller

Siehe vollständige Beschreibung

Spezifikationen

Spezifikationen

Netzwerk Spezifikationen

Tastaturen
Verwaltet
Ebene
L2
Power over Ethernet
Ja
PoE-Version
802.3at

Technische Spezifikationen

Ethernet-Verbindungen
8 Hafen
Ethernet-Geschwindigkeit
1000 Mbps
Schaltgeschwindigkeit
16 Gbit/s
MAC-Adresstabelle
8000 Einträge
Rackmontage
Ja

Wichtige Informationen

Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier

Alle Spezifikationen anzeigen

Bewertungen (1)

Bewertungen

  1. 1
  2. 4 Sterne
    0
  3. 3 Sterne
    0
  4. 2 Sterne
    0
  5. 1 Stern
    0
Überprüfen Sie dieses Produkt

Beschreibung & Spezifikationen

Management Features

  • Switch-Typ: Managed
  • Layer-Switching: L2
  • Quality of Service (QoS) Unterstützung: NEIN
  • Internet-Management: NEIN
  • Ereignisprotokollierungssystem: NEIN
  • MIB-Unterstützung: RFC 1213 MIB II, RFC 2819, RFC 1215, RFC 1493

Connectivity

  • Anzahl der Basis-Switching-Ethernet-Ports: RJ-468
  • Typ der Basis-Switching-Ethernet-Ports: RJ-45 Gigabit Ethernet (10/100/1000)
  • Anzahl der Gigabit-Ethernet-Ports (Kupfer): 8
  • Stromeingang: AC-in-Buchse

Networking

  • Netzwerkstandard: IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3af, IEEE 802.3at, IEEE 802.3az, IEEE 802.3u, IEEE 802.3x
  • 10G-Unterstützung: NEIN
  • Kupfer-Netzwerkkabeltechnologie: 10BASE-T, 100BASE-TX, 1000BASE-T
  • Vollduplex: NEIN
  • Flusskontrollunterstützung: NEIN
  • Broadcast-Sturm-Kontrolle: NEIN
  • Rate-Limitierung: NEIN
  • Auto MDI/MDI-X: NEIN
  • VLAN-Unterstützung: NEIN
  • Anzahl der VLANs: 8

Data Transfer

  • Adressentabellengröße: 8000 Einträge
  • Routing/Switching-Kapazität: 16 Gbit/s
  • Weiterleitungsrate: 11,9 Mpps
  • Jumbo-Frame-Unterstützung: NEIN
  • Jumbo-Frames: 9000
  • Puffer-Speicher: 0,525 MB

Security

  • IGMP-Snooping: NEIN
  • MAC-Adressfilterung: NEIN
  • SSH/SSL-Unterstützung: NEIN

Multicast Functions

  • Multicast-Unterstützung: NEIN

Protocols

  • Management-Protokolle: SNMP v1, v2, v3, RMON (1, 2, 3, 9)

Design

  • Produktfarbe: Schwarz
  • Kommunikations-LED-Anzeigen: NEIN
  • Elektromagnetische Verträglichkeit: LVD EN60950-1, BSMI CNS14336-1
  • Zertifizierungen: ISVCE, FCC, C-Tick, Klasse A, Klasse B, BSMI CNS13438

Performance

  • MTBF-Rate: 1144461h

Power Management

  • Stromquelle: AC
  • AC-Eingangsspannung: 220 - 240V
  • AC-Eingangsfrequenz: 50/60Hz
  • Stromverbrauch (max): 4,7W

Power over Ethernet (PoE) Technology

  • PoE-Stromversorgung: NEIN

Environmental Conditions

  • Betriebstemperaturbereich: 0 - 40°C
  • Lagertemperaturgrenzen: -40 - 70°C
  • Betriebsfeuchtigkeitsbereich: 10 - 95%
  • Nicht-Betriebsfeuchtigkeit: 10 - 95%
  • Wärmeabgabe: 16,03 BTU/h

Weight and Dimensions

  • Breite: 250mm
  • Tiefe: 104mm
  • Höhe: 27mm
  • Gewicht: 620g

Package Contents

  • Enthaltene Kabel: AC
  • Schnellstartanleitung: NEIN
  • Benutzerhandbuch: NEIN
  • Handbuch: NEIN
  • Paketbreite: 302mm
  • Paket-Tiefe: 227mm
  • Paket-Höhe: 64mm
  • Paketgewicht: 1100g

Logistics Data

  • Harmonisiertes System (HS) Code: 85176990

Hersteller

Netzwerk Spezifikationen

Tastaturen
Verwaltet
Ebene
L2
Power over Ethernet
Ja
PoE-Version
802.3at

Technische Spezifikationen

Ethernet-Verbindungen
8 Hafen
Ethernet-Geschwindigkeit
1000 Mbps
Schaltgeschwindigkeit
16 Gbit/s
MAC-Adresstabelle
8000 Einträge
Rackmontage
Ja

Wichtige Informationen

Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier

Bewertungen (1)

  1. 1
  2. 4 Sterne
    0
  3. 3 Sterne
    0
  4. 2 Sterne
    0
  5. 1 Stern
    0
Überprüfen Sie dieses Produkt
65,25 €
10,00 €   Versandkosten