IP-Telefoniegeräte

Snom D862 Verkabelt IP-Telefon in Schwarz

Das kabelgebundene IP-Telefon Snom D862 unterstützt bis zu 8 VoIP-Konten und verfügt über ein 5-Zoll-Farb-LCD mit einer Auflösung von 1280 x 720 Pixeln. Es läuft unter Linux und unterstützt...

Das kabelgebundene IP-Telefon Snom D862 unterstützt bis zu 8 VoIP-Konten und verfügt über ein 5-Zoll-Farb-LCD mit einer Auflösung von 1280 x 720 Pixeln. Es läuft unter Linux und unterstützt PoE-Stromversorgung, Anruferkennung und Wandmontage.

Das Telefonbuch fasst bis zu 10.000 Einträge. Für die Audioübertragung unterstützt das Gerät die Codecs G.711,...

Siehe vollständige Beschreibung Siehe vollständige Beschreibung
171 23 €
Lieferung Di, 17 Nov - Mo, 23 Nov
10,00 €   Versandkosten
Gesendet von Griechenland
Von Best-offer 4,9 (102)
Griechenland
5+ Stück
Sehen IP-Telefonie auf der Seite von Best-offer

Erfahren Sie mehr über die Rechnungsstellung

Beschreibung

Beschreibung

Das kabelgebundene IP-Telefon Snom D862 unterstützt bis zu 8 VoIP-Konten und verfügt über ein 5-Zoll-Farb-LCD mit einer Auflösung von 1280 x 720 Pixeln. Es läuft unter Linux und unterstützt PoE-Stromversorgung, Anruferkennung und Wandmontage.

Das Telefonbuch fasst bis zu 10.000 Einträge. Für die Audioübertragung unterstützt das Gerät die Codecs G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729 und OPUS. Außerdem unterstützt es die Netzwerkprotokolle IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP und L2TP sowie die VoIP-Protokolle SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866) und RTCP (RFC 3550).

  • Typ: Kabelgebundenes IP-Telefon
  • Farbe: Schwarz
  • Display: 5-Zoll-Farb-LCD
  • Displayauflösung: 1280 x 720 Pixel
  • Touchscreen: Ja
  • VoIP-Konten: 8
  • Telefonbuchkapazität: 10.000 Einträge
  • Betriebssystem: Linux
  • Funktionen: PoE, Anruferkennung
  • Montage: Wandmontage
  • USB-Anschlüsse: 2
  • Ethernet-LAN-Anschlüsse (RJ-45): 2
  • Audioanschluss: 3,5-mm-Klinke
  • Sprachcodecs: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
  • Netzwerkprotokolle: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
  • VoIP-Protokolle: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550)
  • Mikrofonfrequenz: 100 - 8000 Hz
  • AC-Netzteil-Eingangsspannung: 100 - 240 V
  • Eingangsfrequenz: 50/60 Hz
  • Betriebstemperatur: 0 - 35 °C
  • Betriebsluftfeuchtigkeit: 5 - 95%
  • Lagertemperatur: -10 - 45 °C
  • Abmessungen: 243 x 165 x 193 mm
  • Gewicht: 1120 g

Hersteller

Siehe vollständige Beschreibung

Spezifikationen

Spezifikationen

Spezifikationen

Tastaturen
Verkabelt
Farbe
Schwarz
Bildschirm
Farbig
Konnektivität
3,5 mm Klinke, USB
Touchscreen
Ja
Verwendung
-

IP-Telefoniegeräte

SIP-Leitungen
-
Fähigkeiten
PoE (Power over Ethernet), Anruferkennung

Wichtige Informationen

Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier

Alle Spezifikationen anzeigen

Beschreibung & Spezifikationen

Das kabelgebundene IP-Telefon Snom D862 unterstützt bis zu 8 VoIP-Konten und verfügt über ein 5-Zoll-Farb-LCD mit einer Auflösung von 1280 x 720 Pixeln. Es läuft unter Linux und unterstützt PoE-Stromversorgung, Anruferkennung und Wandmontage.

Das Telefonbuch fasst bis zu 10.000 Einträge. Für die Audioübertragung unterstützt das Gerät die Codecs G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729 und OPUS. Außerdem unterstützt es die Netzwerkprotokolle IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP und L2TP sowie die VoIP-Protokolle SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866) und RTCP (RFC 3550).

  • Typ: Kabelgebundenes IP-Telefon
  • Farbe: Schwarz
  • Display: 5-Zoll-Farb-LCD
  • Displayauflösung: 1280 x 720 Pixel
  • Touchscreen: Ja
  • VoIP-Konten: 8
  • Telefonbuchkapazität: 10.000 Einträge
  • Betriebssystem: Linux
  • Funktionen: PoE, Anruferkennung
  • Montage: Wandmontage
  • USB-Anschlüsse: 2
  • Ethernet-LAN-Anschlüsse (RJ-45): 2
  • Audioanschluss: 3,5-mm-Klinke
  • Sprachcodecs: G.711, G.711alaw, G.711ulaw, G.722, G.723.1, G.726, G.729, OPUS
  • Netzwerkprotokolle: IPv4 / IPv6 (Dual Stack), DHCP, NTP, LDAP, LLDP-MED, HTTP, TFTP, L2TP
  • VoIP-Protokolle: SIP (RFC 3261), SDP (RFC 3261), RTP (RFC 8866), RTCP (RFC 3550)
  • Mikrofonfrequenz: 100 - 8000 Hz
  • AC-Netzteil-Eingangsspannung: 100 - 240 V
  • Eingangsfrequenz: 50/60 Hz
  • Betriebstemperatur: 0 - 35 °C
  • Betriebsluftfeuchtigkeit: 5 - 95%
  • Lagertemperatur: -10 - 45 °C
  • Abmessungen: 243 x 165 x 193 mm
  • Gewicht: 1120 g

Hersteller

Spezifikationen

Tastaturen
Verkabelt
Farbe
Schwarz
Bildschirm
Farbig
Konnektivität
3,5 mm Klinke, USB
Touchscreen
Ja
Verwendung
-

IP-Telefoniegeräte

SIP-Leitungen
-
Fähigkeiten
PoE (Power over Ethernet), Anruferkennung

Wichtige Informationen

Spezifikationen werden von offiziellen Hersteller-Websites gesammelt. Bitte überprüfen Sie die Spezifikationen, bevor Sie Ihren endgültigen Kauf tätigen. Wenn Sie ein Problem bemerken, können Sie melden Sie es hier

171,23 €
10,00 €   Versandkosten